﻿<!doctype html>
<html dir="rtl" lang="ar-TN"  >
	<head>
		<meta charset="utf-8">
				<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>بوابة الإذاعة التونسية | التوقعات الجوية ليوم الجمعة 08 ديسمبر 2017</title>
						<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

				<link rel="apple-touch-icon" href="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/apple-icon-touch.png">
		<link rel="icon" href="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/win8-tile-icon.png">

		<link rel="pingback" href="http://www.radiotunisienne.tn/xmlrpc.php">
				
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.radiotunisienne.tn/2017/12/08/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9-08-%d8%af%d9%8a%d8%b3%d9%85%d8%a8%d8%b1-2017/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115268778943298006755/settings"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بوابة الإذاعة التونسية | التوقعات الجوية ليوم الجمعة 08 ديسمبر 2017" />
<meta property="og:description" content="-ضباب محليا كثيف في الصباح ثم سحب عابرة بأغلب المناطق تكون أكثر كثافة بالجنوب الشرقي مع بعض الأمطار. - الريح من القطاع الغربي ضعيفة فمعتدلة من 15 إلى 30 كلم/س &hellip;" />
<meta property="og:url" content="http://www.radiotunisienne.tn/2017/12/08/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9-08-%d8%af%d9%8a%d8%b3%d9%85%d8%a8%d8%b1-2017/" />
<meta property="og:site_name" content="بوابة الإذاعة التونسية" />
<meta property="article:publisher" content="https://www.facebook.com/RadioTunisienne.tn/" />
<meta property="article:section" content="متفرقات" />
<meta property="article:published_time" content="2017-12-08T08:27:45+00:00" />
<meta property="article:modified_time" content="2017-12-08T08:58:37+00:00" />
<meta property="og:updated_time" content="2017-12-08T08:58:37+00:00" />
<meta property="og:image" content="http://medias.radiotunisienne.tn/wp-content/uploads/2016/08/meteo1.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@RadioTunisienne"/>
<meta name="twitter:domain" content="بوابة الإذاعة التونسية"/>
<meta name="twitter:creator" content="@RadioTunisienne"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="بوابة الإذاعة التونسية &raquo; Flux" href="http://www.radiotunisienne.tn/feed/" />
<link rel="alternate" type="application/rss+xml" title="بوابة الإذاعة التونسية &raquo; Flux des commentaires" href="http://www.radiotunisienne.tn/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiotunisienne.tn/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radiotunisienne.tn/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.radiotunisienne.tn/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='960reset-stylesheet-css'  href='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/css/960/reset_rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='arfonts-stylesheet-css'  href='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/css/fonts_ar.css' type='text/css' media='all' />
<link rel='stylesheet' id='960_16_col_rtl-stylesheet-css'  href='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/css/960/960_16_col_rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-stylesheet-css'  href='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-stylesheet-css'  href='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/jquery.menu/jquery.menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-stylesheet-css'  href='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/jquery.rs/jquery.royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-custom-stylesheet-css'  href='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/jquery.rs/skins/custom/rs-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script>
<link rel='shortlink' href='http://www.radiotunisienne.tn/?p=113140' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.radiotunisienne.tn/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url('http://medias.radiotunisienne.tn/wp-content/uploads/2017/07/back2.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<style type="text/css" media="screen">
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
			</style>		
						 <script type="text/javascript">
			// pass dir to js 
			var templateDir = "http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0";
      var homeSite = "http://www.radiotunisienne.tn";
		 </script>

	</head>
<body class="single single-post postid-113140 single-format-standard custom-background">
<header>
  <div class="headerTop">
        <div class="container_16">
                      <div class="grid_2">
                        <a  href="http://www.radiotunisienne.tn" class="thelogo">
                                <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/main-logo.png"> 
                        </a>
                       </div>
                      <div class="grid_14">
                              
                               <div class="grid_11 omega"> 
                                 <!-- SEARCH FORM --> 
                                  <form class="topSearch" method="get" id="searchform" action="http://www.radiotunisienne.tn/">
                                          <input type="text" value="" name="s" id="s" >
                                          <input id="searchsubmit" type="submit" value="" />
                                  </form>
                                 <!-- /SEARCH FORM --> 
                                </div>
                                <div class="grid_3 alpha"> 
                                     <!-- SOCIAL NETWORK -->
                                      <ul class="socialButtons pullleft">
                                          <li><a href="https://www.facebook.com/RadioTunisienne.tn?ref=hl" target="_blank" class="fb"></a></li>
                                          <li><a href="https://twitter.com/RadioTunisienne" target="_blank" class="tw"></a></li>
                                          <li><a href="https://www.youtube.com/channel/UC08uahBNdvvaxMVWQeEAIqA" target="_blank" class="yt"></a></li>
                                          <li><a href="http://www.radiotunisienne.tn/feed"  class="rs"></a></li> 
                                       </ul>
                                       <!-- /SOCIAL NETWORK -->
                                 </div>
                                 <div class="grid_11 omega"> 
                                <div class="topRadiosLogos _P12">
                                      <ul>
                                      
                                        <li><a href="http://www.radionationale.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-nationale.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                        <li><a href="http://www.rtci.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-rtci.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                        
                                         <li><a href="http://www.radiojeunes.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-jeunes.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                         <li><a href="http://www.radioculturelle.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-culturelle.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                        
                                       <li><a href="http://www.radiosfax.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-sfax.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                       <li><a href="http://www.radiomonastir.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-monastir.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                         <li><a href="http://www.radiokef.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-elkef.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                        
                                       <li><a href="http://www.radiogafsa.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-gafsa.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                      
                                        <li><a href="http://www.radiotataouine.tn">
                                              <img src="http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/images/small-logo-tataouine.png" width="40" height="67" border="0" alt="" />
                                              </a>
                                        </li>
                                        
                                        
                                        

                                      </ul>
                                </div> <!-- .topRadiosLogos -->
                                <!-- END .. TOP RADIOS LOGOS -->


                                  </div>
                                    <div class="grid_3 alpha _P20" style="text-align: center; ;"> 
                                       <a href="#" id="playLive" class="topLive">
                                          <span class="fontSizeMedium fontBold text"> البث الحي </span>
                                          <span class="icon"></span>
                                       </a> 
                                       
<span class="homeTime" id="homeTime"> </span>
<script type="text/javascript">
function viewRTDateTime(){date=new Date;year=date.getFullYear();month=date.getMonth();months=new Array("جانفي","فيفري","مارس","أفريل","ماي","جوان","جويلية","أوت","سبتمبر","أكتوبر","نوفمبر","ديسمبر");d=date.getDate();day=date.getDay();days=new Array("الأحد","الإثنين","الثلاثاء","الاربعاء","الخميس","الجمعة","السبت");h=date.getHours();if(h<10){h="0"+h}m=date.getMinutes();if(m<10){m="0"+m}s=date.getSeconds();if(s<10){s="0"+s}fullresult=days[day]+" "+d+" "+months[month]+" "+year+"-"+h+":"+m+":"+s;document.getElementById("homeTime").innerHTML=fullresult;setTimeout("viewRTDateTime();","1000");return true}viewRTDateTime()
</script>

                                     </div>

                                   </div>


                      </div>   
       </div>
  </div>
<!-- BEGIN .. TOP MENU -->
  <div class="headerMenu">
       <div class="container_16 _white">
         <div class="grid_2"></div>
              <div class="grid_14 alpha">        
              <ul id="nav">
                                <li><a href="http://www.radiotunisienne.tn" >الرئيسية</a></li>
                                <li><a href="http://www.radiotunisienne.tn/all-news" >الاخبار</a>
                                       <ul>
                                          
                                          
                                                                                    <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/"> 
                                            أخبار اقتصادية</a></li>
                                                                                    <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b0%d8%a7%d8%b9%d8%a9/"> 
                                            أخبار الاذاعة</a></li>
                                                                                    <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/"> 
                                            أخبار ثقافية</a></li>
                                                                                    <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/"> 
                                            أخبار رياضية</a></li>
                                                                                    <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/"> 
                                            أخبار عالمية</a></li>
                                                                                    <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/"> 
                                            أخبار وطنية</a></li>
                                                                                    <li><a href="http://www.radiotunisienne.tn/category/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa/"> 
                                            انتخابات 2014</a></li>
                                                                                    <li><a href="http://www.radiotunisienne.tn/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/"> 
                                            متفرقات</a></li>
                                                                                </ul>
                                </li>
                              
                                
                                <li><a href="#" >الاذاعات</a>
                                       <ul>
                                          <li><a href="http://www.radionationale.tn">الإذاعة الوطنية</a></li>
                                          <li><a href="http://www.rtci.tn">RTCI - الإذاعة الدولية </a></li>
                                          <li><a href="http://www.radiojeunes.tn">إذاعة الشباب</a></li>
                                          <li><a href="http://www.radioculturelle.tn">إذاعة تونس الثقافية  </a></li>
                                           
                                          <li><a href="http://www.radiosfax.tn">إذاعة صفاقس </a></li>
                                          <li><a href="http://www.radiomonastir.tn">إذاعة المنستير  </a></li>
                                          <li><a href="http://www.radiokef.tn">إذاعة الكاف</a></li> 
                                          <li><a href="http://www.radiogafsa.tn">إذاعة قفصة  </a></li>
                                          <li><a href="http://www.radiotataouine.tn">إذاعة تطاوين </a></li>
                                         
                                         </ul> 
                                </li>
                                <li><a href="#" >  فيديو  </a>
                                         <ul>
                                                                  <li><a href="http://www.radiotunisienne.tn/%d8%b4%d8%a8%d9%83%d8%a9-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83/">شبكة فيسبوك </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%b4%d8%a8%d9%83%d8%a9-%d9%8a%d9%88%d8%aa%d9%88%d8%a8/">شبكة يوتوب </a></li>
                                                                                              
                                      </ul>
                                </li>
                                <li><a href="#" >شبكات البرامج </a> 
                                       <ul>
                                                                  <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%aa%d9%88%d9%86%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9/">إذاعة تونس الدولية </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8/">إذاعة الشباب </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a7%d9%84%d8%b4%d8%a8%d9%83%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a8%d8%a7%d9%84%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/">الإذاعة الوطنية </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%aa%d9%88%d9%86%d8%b3-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/">إذاعة تونس الثقافية </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d9%82%d9%81%d8%b5%d8%a9/">إذاعة قفصة </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%aa%d8%b7%d8%a7%d9%88%d9%8a%d9%86-2/">إذاعة تطاوين </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%b5%d9%81%d8%a7%d9%82%d8%b3/">إذاعة صفاقس </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1/">إذاعة المنستير </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d9%81/">إذاعة الكاف </a></li>
                                                                                                                                    </ul>
                                </li>
                                
                                <li><a href="#" > بوابة الإذاعة التونسية</a> 
                                       <ul>
                                                                  <li><a href="http://www.radiotunisienne.tn/%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-6-%d9%84%d9%84%d8%ab%d9%88%d8%b1%d8%a9/">الذكرى 6 للثورة </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/festival-asbu-2016/">مهرجان الإذاعة 2016 </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d9%85%d9%86-%d9%86%d8%ad%d9%86%d8%9f/">من نحن؟ </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a7%d9%84%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a/">الميثاق التحريري </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d9%85%d8%af%d9%88%d9%86%d8%a9-%d8%b3%d9%84%d9%88%d9%83/">مدونة سلوك </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d9%85%d9%88%d8%a7%d9%83%d8%a8%d8%a7%d8%aa/">مواكبات </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا </a></li>
                                                                                                                                    </ul>
                                </li>
                                

                            </ul>
 
             </div>  
       </div>
  </div> <!-- .headerMenu-->
<!-- END  .. TOP MENU -->
</header> 


<!-- BEGIN .. CONTENT -->
<div class="container_16 _white _PB15"> 

<!-- BEGIN .. TOP FIXED FEED PLAYER -->
    <div class="newsTickerContainer">
        <div class="newsTickerBody">

                                <a href="http://www.radiotunisienne.tn/2017/12/08/%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%aa%d8%aa%d9%85%d9%83%d9%86-%d9%85%d9%86-%d8%a7%d9%86%d9%82%d8%a7%d8%b0-%d8%b1%d8%a8%d8%a7%d9%86-%d9%85%d8%b1%d9%83/">  أخبار وطنية : وحدات جيش البحر تتمكن من انقاذ ربان مركب صيد تونسي سقط عرض سواحل قمرت      </a>   

                                   <a href="http://www.radiotunisienne.tn/2017/12/07/%d8%b5%d8%a7%d8%a6%d8%a8-%d8%b9%d8%b1%d9%8a%d9%82%d8%a7%d8%aa-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%84%d8%ba%d9%8a-%d8%a3%d9%8a-%d8%af%d9%88%d8%b1-%d9%85%d8%ad%d8%aa/">  أخبار عالمية : صائب عريقات :  خطاب ترامب يلغي أي دور محتمل للولايات المتحدة كوسيط في المنطقة      </a>   

                                   <a href="http://www.radiotunisienne.tn/2017/12/06/%d9%86%d9%82%d8%b5-%d8%a7%d9%84%d8%b2%d9%8a%d8%aa-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d8%b9%d9%85/">  أخبار اقتصادية : نقص الزيت النباتي المدعم !      </a>   

                                   <a href="http://www.radiotunisienne.tn/2017/12/05/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%aa%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%85%d9%8a%d8%b2/">  أخبار وطنية : لجنة التشريع العام تصادق على مشروع ميزانية المجلس الأعلى للقضاء وترجئ النظر في الطعن في الفصل 33 من قانون الأحكام المشتركة بين الهيئات الدستورية إلى ما بعد الزوال      </a>   

                                   <a href="http://www.radiotunisienne.tn/2017/12/05/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-14-%d9%82%d8%b0%d9%8a%d9%81%d8%a9-%d9%85%d9%86-%d9%85%d8%ae%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7/">  أخبار وطنية : العثور على 14 قذيفة من مخلفات الحرب العالمية داخل داموس بجبل الهري في مجاز الباب      </a>   

                                  
                              </div>
        </div>
<!-- END .. TOP FIXED FEED PLAYER -->

 <!--  BEGIN .. TOP BANNNER   -->  
    <div class="topBanner"> 
  <embed border="0" width="728" height="90" src="https://s1.gifyu.com/images/pub_radio_7_12_tn2ok.gif"></a>
</div>

<div style="text-align:center">
 
    </div>
 <!-- END .. TOP BANNNER   -->


<!-- BEGIN .. MAIN-CONTENT  -->
<div class="grid_16"> <!-- grid_16  -->


<!-- BEGIN .. RIGHT CONTENT -->
   <div class="grid_11 alpha"> <!-- grid_11 alpha --> 
     
			                
			   <div class="blockTitle"><h2> الاخبار : متفرقات </h2></div>

				  <article id="post-113140" class="post-113140 post type-post status-publish format-standard hentry category-82 clearfix" role="article" itemscope itemtype="http://schema.org/BlogPosting">

					      <div class="article-header">
                            <!-- article featured image -->
                             <img width="640" height="405" src="http://medias.radiotunisienne.tn/wp-content/uploads/2016/08/meteo1.png" class="attachment-custom-large wp-post-image" alt="meteo" />
							<h1 class="entry-title single-title first" itemprop="headline">التوقعات الجوية ليوم الجمعة 08 ديسمبر 2017</h1>
									<!-- <p class="byline vcard">Posted <time class="updated" datetime="2017-12-8" pubdate>08.12.2017</time> by <span class="author"><a href="http://www.radiotunisienne.tn/author/marwa/" title="Articles par Marwa Ben Ayed" rel="author">Marwa Ben Ayed</a></span> <span class="amp">&amp;</span> filed under <a href="http://www.radiotunisienne.tn/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/" title="Voir tous les articles dans متفرقات" rel="category tag">متفرقات</a>.								   </p> -->
                

						 </div> 
								<section class="entry-content clearfix" itemprop="articleBody">
									<p>-ضباب محليا كثيف في الصباح ثم سحب عابرة بأغلب المناطق تكون أكثر كثافة بالجنوب الشرقي مع بعض الأمطار.</p>
<p>- الريح من القطاع الغربي ضعيفة فمعتدلة من 15 إلى 30 كلم/س ثم تتقوى نسبيا آخر النهار قرب السواحل.<br />
- البحر قليل الاضطراب فمضطرب.<br />
- تتراوح الحرارة القصوى بين 10 و 14 درجة بالمرتفعات الغربية وبين 14 و 19 درجة ببقية الجهات.</p>

								</section> 

						 <div class="article-footer">

                     <span class="muted"> توقيت الإدراج  </span> 
                      <span class="muted fontStandard"> &#9684 
                      08:27&nbsp;&nbsp;08.12.2017 </span> <br>
                      <span class="muted"> آخر تحيين </span>
                      <span class="muted fontStandard">  &#9684
                      08:58&nbsp;&nbsp;08.12.2017 </span>
                         
								
                	
						 </div> 
								
				  </article> 
			
						
<!-- AddThis BEGIN -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7098000551947f"></script>
<div class="addthis_sharing_toolbox"></div>
<!-- AddThis  END -->

 <div class="blockTitle"><h2> بقية الأخبار  </h2></div>

<ul class="mediaHeadingList _M20">
         
         
         <li>
              <a href="http://www.radiotunisienne.tn/2017/12/08/%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%aa%d8%aa%d9%85%d9%83%d9%86-%d9%85%d9%86-%d8%a7%d9%86%d9%82%d8%a7%d8%b0-%d8%b1%d8%a8%d8%a7%d9%86-%d9%85%d8%b1%d9%83/"> 
                   <img width="130" height="84" src="http://medias.radiotunisienne.tn/wp-content/uploads/2015/10/garde-marine-130x84.png" class="attachment-custom-thumbnail wp-post-image" alt="garde-marine حرس البحري  خفر  police" />              </a> 
               <a href="http://www.radiotunisienne.tn/2017/12/08/%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%aa%d8%aa%d9%85%d9%83%d9%86-%d9%85%d9%86-%d8%a7%d9%86%d9%82%d8%a7%d8%b0-%d8%b1%d8%a8%d8%a7%d9%86-%d9%85%d8%b1%d9%83/"> <h1> وحدات جيش البحر تتمكن من انقاذ ربان مركب صيد تونسي سقط عرض سواحل قمرت </h1> </a>  
               <span class="muted fontStandard"> &#9684 10:30&nbsp;&nbsp;08.12.2017   </span>
               <p>  <p>مكنت وحدات جيش البحر خلال الليلة الفاصلة بين بين 7و8 ديسمبر الحالي من انقاذ ربان مركب صيد تونسي سقط بالبحر عرض سواحل قمرت بالعاصمة وافادت وزارة الدفاع الوطني في بلاغ [&hellip;]</p>
 </p> 
                <div class="clearfix"></div>
          </li>

             
         <li>
              <a href="http://www.radiotunisienne.tn/2017/12/08/%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%aa%d8%b7%d8%a7%d9%84-16-%d9%85%d9%88%d8%a7/"> 
                   <img width="130" height="84" src="http://medias.radiotunisienne.tn/wp-content/uploads/2017/07/القدس-الأقصى-640x330-130x84.jpg" class="attachment-custom-thumbnail wp-post-image" alt="القدس-الأقصى-640x330" />              </a> 
               <a href="http://www.radiotunisienne.tn/2017/12/08/%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%aa%d8%b7%d8%a7%d9%84-16-%d9%85%d9%88%d8%a7/"> <h1> حملة اعتقالات واسعة في القدس تطال 16 مواطنا على الأقل </h1> </a>  
               <span class="muted fontStandard"> &#9684 09:30&nbsp;&nbsp;08.12.2017   </span>
               <p>  <p>نفذت قوات الاحتلال الإسرائيلي فجر اليوم الجمعة، حملة اعتقالات واسعة في البلدة القديمة ومناطق واد الجوز، والصونة في مدينة القدس المحتلة، وبلدة العيسوية المجاورة، طالت 16 مواطنا على الأقل. وذكرت [&hellip;]</p>
 </p> 
                <div class="clearfix"></div>
          </li>

             
         <li>
              <a href="http://www.radiotunisienne.tn/2017/12/08/%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%83%d8%a8%d8%b1%d9%89-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d8%ad%d8%aa-%d8%b1%d8%a7%d9%8a%d8%a9-%d8%aa%d9%88%d9%86%d8%b3-%d9%88/"> 
                   <img width="130" height="84" src="http://medias.radiotunisienne.tn/wp-content/uploads/2015/11/palestine1-130x84.png" class="attachment-custom-thumbnail wp-post-image" alt="palestine" />              </a> 
               <a href="http://www.radiotunisienne.tn/2017/12/08/%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%83%d8%a8%d8%b1%d9%89-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d8%ad%d8%aa-%d8%b1%d8%a7%d9%8a%d8%a9-%d8%aa%d9%88%d9%86%d8%b3-%d9%88/"> <h1> مسيرة وطنية كبرى اليوم تحت راية « تونس وفلسطين » انطلاقا من بطحاء محمّد علي </h1> </a>  
               <span class="muted fontStandard"> &#9684 09:15&nbsp;&nbsp;08.12.2017   </span>
               <p>  <p>نصرة للقدس الشريف وتنديدا بقرار ترامب تنتظم اليوم بالعاصمة مسيرة وطنية كبرى تحت راية « تونس وفلسطين » على الساعة الثالثة بعد الزوال انطلاقا من بطحاء محمّد علي بمشاركة المنظّمات [&hellip;]</p>
 </p> 
                <div class="clearfix"></div>
          </li>

             
         <li>
              <a href="http://www.radiotunisienne.tn/2017/12/08/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d9%84-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d9%81%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a8%d8%b3/"> 
                   <img width="130" height="84" src="http://medias.radiotunisienne.tn/wp-content/uploads/2017/01/interieur-640x405-130x84.png" class="attachment-custom-thumbnail wp-post-image" alt="interieur-640x405" />              </a> 
               <a href="http://www.radiotunisienne.tn/2017/12/08/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d9%84-%d8%ac%d8%ab%d8%a9-%d8%a7%d9%84%d9%85%d9%81%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a8%d8%b3/"> <h1> الداخلية : انتشال جثة المفقود الثاني بسد سجنان </h1> </a>  
               <span class="muted fontStandard"> &#9684 09:07&nbsp;&nbsp;08.12.2017   </span>
               <p>  <p>تمكنت مساء امس الخميس فرق الغوص التابعة للادارة الجهوية للحماية المدنية ببنزرت من انتشال جثة المفقود الثاني بسد سجنان  من ولاية بنزرت   اثر غرق مركب صيد كان على متنه رفقة [&hellip;]</p>
 </p> 
                <div class="clearfix"></div>
          </li>

             
         <li>
              <a href="http://www.radiotunisienne.tn/2017/12/08/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9-08-%d8%af%d9%8a%d8%b3%d9%85%d8%a8%d8%b1-2017/"> 
                   <img width="130" height="84" src="http://medias.radiotunisienne.tn/wp-content/uploads/2016/08/meteo1-130x84.png" class="attachment-custom-thumbnail wp-post-image" alt="meteo" />              </a> 
               <a href="http://www.radiotunisienne.tn/2017/12/08/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9-08-%d8%af%d9%8a%d8%b3%d9%85%d8%a8%d8%b1-2017/"> <h1> التوقعات الجوية ليوم الجمعة 08 ديسمبر 2017 </h1> </a>  
               <span class="muted fontStandard"> &#9684 08:27&nbsp;&nbsp;08.12.2017   </span>
               <p>  <p>-ضباب محليا كثيف في الصباح ثم سحب عابرة بأغلب المناطق تكون أكثر كثافة بالجنوب الشرقي مع بعض الأمطار. &#8211; الريح من القطاع الغربي ضعيفة فمعتدلة من 15 إلى 30 كلم/س [&hellip;]</p>
 </p> 
                <div class="clearfix"></div>
          </li>

                       
     
  </ul>

     <div class="clearfix"></div>

   </div> <!-- /grid_11 alpha --> 
    <!--END .. RIGHT CONTENT -->

 <!-- BEGIN .. SIDE BAR -->
   <div class="grid_5 omega"> <!-- grid_5 omega -->  
   
   <div id="simpleimage-38" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.radiotunisienne.tn/2017/06/23/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-2/"><img width="280" height="47" src="http://medias.radiotunisienne.tn/wp-content/uploads/2017/07/مشروع-اصلاح.jpg" class="attachment-full" alt="مشروع-اصلاح" /></a>	</p>


</div><div id="easy_racebook_likebox-2" class="widget widget_easy_racebook_likebox"><div class="blockTitle"><h2> تابعونا  على الفايسبوك</h2></div><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box  " data-href="https://www.facebook.com/RadioTunisienne.tn" data-colorscheme="light" data-width="280" data-height="" data-show-faces=true data-header=true data-stream=false data-show-border=true></div></div><div id="text-24" class="widget widget_text">			<div class="textwidget"><a href="http://jtc.tn/?lang=ar/"target="_blank">
<embed border="0" width="100%" height="100%" src="https://farm5.staticflickr.com/4521/38860800682_ff7d5d258e_o.jpg"></a>
</div>

<div style="text-align:center"></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.inlucc.tn/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84/"target="_blank"><br />
<embed border="0" width="280" height="47" src="https://farm5.staticflickr.com/4516/38889503181_306dd32d8c_o.jpg"></a>
</div>
<div style="text-align:center">
</div>
		</div><div id="simpleimage-37" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.radiotunisienne.tn/2016/01/27/مؤسسة-الاذاعة-التونسية-تعتمد-مدونة-س-2/"><img width="280" height="47" src="http://medias.radiotunisienne.tn/wp-content/uploads/2017/07/مدونة-سلوك.jpg" class="attachment-full" alt="مدونة-سلوك" /></a>	</p>


</div><div id="simpleimage-26" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.radiotunisienne.tn/%d8%a7%d9%84%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d9%84%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a/"><img width="280" height="47" src="http://medias.radiotunisienne.tn/wp-content/uploads/2017/07/الميثاق-التحريري-في-التعاطي-مع-الارهاب2.jpg" class="attachment-full" alt="الميثاق-التحريري-في-التعاطي-مع-الارهاب2" /></a>	</p>


</div><div id="simpleimage-35" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.radiotunisienne.tn/%D8%A7%D9%84%D8%A7%D8%B0%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9-%D8%AA%D8%AA%D8%A8%D9%86%D9%89-%D9%85%D9%8A%D8%AB%D8%A7%D9%82%D8%A7-%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A/"><img width="280" height="47" src="http://medias.radiotunisienne.tn/wp-content/uploads/2017/07/الميثاق-التحريري.jpg" class="attachment-full" alt="الميثاق-التحريري" /></a>	</p>


</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.xiti.com/xiti.asp?s=585408" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=585408&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv2.xiti.com/rcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv2.xiti.com/rcg.xiti?s=585408&p=" alt="WebAnalytics" />
</noscript></a></div>
		</div><div id="simpleimage-2" class="widget widget_simpleimage">
<div class="blockTitle"><h2>النشرات الإخبارية</h2></div>
	<p class="simple-image">
		<a href="http://www.radionationale.tn/podcast-category/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9/" target="_blank"><img width="280" height="47" src="http://medias.radiotunisienne.tn/wp-content/uploads/2017/07/النشرات-الاخبارية.jpg" class="attachment-full" alt="النشرات-الاخبارية" /></a>	</p>


</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70242437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-70242437-1');
</script>
</div>
		</div><div id="text-19" class="widget widget_text"><div class="blockTitle"><h2>للتواصل معنا على</h2></div>			<div class="textwidget"><!-- Placez cette balise où vous souhaitez faire apparaître le gadget widget. -->
<div class="g-person" data-width="280" data-href="//plus.google.com/u/0/110288590467688475544" data-theme="dark" data-rel="author"></div>

<!-- Placez cette ballise après la dernière balise widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div>
		</div>
<!-- VIDEO TODAY  -->
  <!--
   <div class="blockTitle"><h2>فيديو </h2></div>
   <embed width="100%" height="100%" name="player1" id="player1" tabindex="0" type="application/x-shockwave-flash" src="http://s.ytimg.com/yts/swfbin/player-vflTjIhAo/watch_as3.swf" wmode="opaque" allowfullscreen="true" bgcolor="#000000" allowscriptaccess="always" flashvars="sentiment=2&amp;is_html5_mobile_device=false&amp;authuser=0&amp;length_seconds=291&amp;allow_embed=1&amp;iurlsd=http%3A%2F%2Fi1.ytimg.com%2Fvi%2FBk1zYQOZMOc%2Fsddefault.jpg&amp;cr=TN&amp;watch_xlb=http%3A%2F%2Fs.ytimg.com%2Fyts%2Fxlbbin%2Fwatch-strings-fr_FR-vfl1REinD.xlb&amp;allow_ratings=1&amp;hl=fr_FR&amp;el=embedded&amp;fexp=942506%2C942206%2C937417%2C913434%2C923341%2C936923%2C945044&amp;iurlmaxres=http%3A%2F%2Fi1.ytimg.com%2Fvi%2FBk1zYQOZMOc%2Fmaxresdefault.jpg&amp;enablejsapi=1&amp;idpj=-8&amp;avg_rating=5&amp;user_display_name=sghaier2&amp;user_display_image=https%3A%2F%2Fyt3.ggpht.com%2F-POwPpHMOniA%2FAAAAAAAAAAI%2FAAAAAAAAAAA%2F97uvhUDh2_0%2Fs28-c-k-no%2Fphoto.jpg&amp;iurl=http%3A%2F%2Fi1.ytimg.com%2Fvi%2FBk1zYQOZMOc%2Fhqdefault.jpg&amp;index=0&amp;ldpj=-19&amp;rel=1&amp;video_id=Bk1zYQOZMOc&amp;probably_logged_in=1&amp;title=%D8%B1%D8%B5%D8%AF%20%D8%AC%D9%87%D8%A7%D8%B2%20%D8%A8%D8%AB%20%D8%A7%D9%84%D8%A5%D8%B1%D8%B3%D8%A7%D9%84%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%20%D8%A7%D9%84%D9%85%D8%AA%D8%B3%D8%A8%D8%A8%20%D9%81%D9%8A%20%D8%A7%D9%86%D9%82%D8%B7%D8%A7%D8%B9%20%D8%A7...&amp;eurl=http%3A%2F%2Fwww.radiotunisienne.tn%2F&amp;sendtmp=1&amp;view_count=4908&amp;loaderUrl=http%3A%2F%2Fwww.radiotunisienne.tn%2F&amp;playerapiid=player1&amp;framer=http%3A%2F%2Fwww.radiotunisienne.tn%2F">
-->
<!-- /VIDEO TODAY  -->

   </div>  <!-- grid_5 omega --> 
   <!--END .. SIDE BAR --> 
    

   
</div> <!-- grid_16 _M10 -->
<!-- END  .. MAIN-CONTENT  -->
 
</div> <!-- /container_16 _white -->
<!-- END .. CONTENT -->


<!-- BEGIN  .. FOOTER -->
<footer>
<div class="customFooterWide _M20">
     
     <div class="container_16">
      
      <!-- FOOTER MENU -->
      <div class="grid_16">
       <ul id="footerNav">
           <li><a href="index.php" class="fontSizeSmall"><b>الرئيسية</b></a></li>
           <li><a href="http://www.radiotunisienne.tn/all-news" class="fontSizeSmall"><b>الاخبار</b></a>
                           <ul class="_M10">
                            <li><a href="http://www.radiotunisienne.tn/all-news">آخر الأخبار</a></li>
                                                          <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/"> 
                                أخبار اقتصادية</a></li>
                                                            <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b0%d8%a7%d8%b9%d8%a9/"> 
                                أخبار الاذاعة</a></li>
                                                            <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/"> 
                                أخبار ثقافية</a></li>
                                                            <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/"> 
                                أخبار رياضية</a></li>
                                                            <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/"> 
                                أخبار عالمية</a></li>
                                                            <li><a href="http://www.radiotunisienne.tn/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/"> 
                                أخبار وطنية</a></li>
                                                            <li><a href="http://www.radiotunisienne.tn/category/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa/"> 
                                انتخابات 2014</a></li>
                                                            <li><a href="http://www.radiotunisienne.tn/category/%d9%85%d8%aa%d9%81%d8%b1%d9%82%d8%a7%d8%aa/"> 
                                متفرقات</a></li>
                                                         </ul>
               </li>
                
                

                     <li><a href="#" class="fontSizeSmall" ><b>الاذاعات</b></a>
                                       <ul class="_M10">
                                       
                                          <li><a href="http://www.radionationale.tn">الإذاعة الوطنية</a></li>
                                          <li><a href="http://www.rtci.tn">RTCI - الإذاعة الدولية </a></li>
                                          <li><a href="http://www.radiojeunes.tn">إذاعة الشباب</a></li>
                                          <li><a href="http://www.radioculturelle.tn">إذاعة تونس الثقافية  </a></li>
                                           
                                          <li><a href="http://www.radiosfax.tn">إذاعة صفاقس </a></li>
                                          <li><a href="http://www.radiomonastir.tn">إذاعة المنستير  </a></li>
                                          <li><a href="http://www.radiokef.tn">إذاعة الكاف</a></li> 
                                          <li><a href="http://www.radiogafsa.tn">إذاعة قفصة  </a></li>
                                          <li><a href="http://www.radiotataouine.tn">إذاعة تطاوين </a></li>
                                         
                                         </ul> 
                                </li>
                                <li><a href="#" class="fontSizeSmall" ><b>فيديو </b> </a>
                                         <ul class="_M10">
                                                                  <li><a href="http://www.radiotunisienne.tn/%d8%b4%d8%a8%d9%83%d8%a9-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83/">شبكة فيسبوك </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%b4%d8%a8%d9%83%d8%a9-%d9%8a%d9%88%d8%aa%d9%88%d8%a8/">شبكة يوتوب </a></li>
                                                                                              
                                      </ul>
                                </li>
                                <li><a href="#" class="fontSizeSmall" ><b>شبكات البرامج </b> </a> 
                                       <ul class="_M10">
                                                                  <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%aa%d9%88%d9%86%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9/">إذاعة تونس الدولية </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8/">إذاعة الشباب </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a7%d9%84%d8%b4%d8%a8%d9%83%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d8%a8%d8%a7%d9%84%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9/">الإذاعة الوطنية </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%aa%d9%88%d9%86%d8%b3-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9/">إذاعة تونس الثقافية </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d9%82%d9%81%d8%b5%d8%a9/">إذاعة قفصة </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%aa%d8%b7%d8%a7%d9%88%d9%8a%d9%86-2/">إذاعة تطاوين </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%b5%d9%81%d8%a7%d9%82%d8%b3/">إذاعة صفاقس </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b3%d8%aa%d9%8a%d8%b1/">إذاعة المنستير </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a5%d8%b0%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d9%81/">إذاعة الكاف </a></li>
                                                                                                                                    </ul>
                                </li>
                                
                                <li><a href="#" class="fontSizeSmall" ><b> بوابة الإذاعة التونسية</b></a> 
                                       <ul class="_M10">
                                                                  <li><a href="http://www.radiotunisienne.tn/%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-6-%d9%84%d9%84%d8%ab%d9%88%d8%b1%d8%a9/">الذكرى 6 للثورة </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/festival-asbu-2016/">مهرجان الإذاعة 2016 </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d9%85%d9%86-%d9%86%d8%ad%d9%86%d8%9f/">من نحن؟ </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a7%d9%84%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a/">الميثاق التحريري </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d9%85%d8%af%d9%88%d9%86%d8%a9-%d8%b3%d9%84%d9%88%d9%83/">مدونة سلوك </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d9%85%d9%88%d8%a7%d9%83%d8%a8%d8%a7%d8%aa/">مواكبات </a></li>
                                                                        <li><a href="http://www.radiotunisienne.tn/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا </a></li>
                                                                                                                                    </ul>
                                </li>

         </ul>

      </div> 
     <!-- /FOOTER MENU -->
      <div class="clearfix"></div>
      <!-- FOOTER SC -->
      <div class="grid_16 _M10 footerborderTop">
                 <ul class="socialButtons pullright _M10">
                         <li><a href="https://www.facebook.com/RadioTunisienne.tn?ref=hl" target="_blank" class="fb"></a></li>
                         <li><a href="https://twitter.com/RadioTunisienne" target="_blank" class="tw"></a></li>
                         <li><a href="https://www.youtube.com/channel/UC08uahBNdvvaxMVWQeEAIqA" target="_blank" class="yt"></a></li>
                         <li><a href="http://www.radiotunisienne.tn/feed" class="rs"></a></li> 
                 </ul>
      </div>
      <!-- /FOOTER SC -->

       <!-- FOOTER SC -->
      <div class="grid_16 _M10 footerborderTop">
              <p class="_fgwhite">  بوابة الإذاعة التونسية - جميع الحقوق محفوظة &nbsp; ©  <span class="fontStandard"> 2014-2017  </span>  </p>
      </div>
      <!-- /FOOTER SC -->


     </div>  <!-- /container_16 -->
     
</div>
</footer>
<!-- END  .. FOOTER -->
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.radiotunisienne.tn\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radiotunisienne.tn\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var pollsL10n = {"ajax_url":"http:\/\/www.radiotunisienne.tn\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Merci de choisir une option","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/jquery.menu/jquery.menu.js'></script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/jquery.rs/jquery.royalslider.min.js'></script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/jquery.marquee.js'></script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/jquery.jplayer/jquery.jplayer.min.js'></script>
<script type='text/javascript' src='http://www.radiotunisienne.tn/wp-content/themes/mycms.1.0.0/library/js/custom.js'></script>
</body>
</html>
		
